Ejemplo de compatibilidad Excel


Nº de Factura Importe
1 12000
2 24000
  =SUMA(B2:B3)